stable diffusion什么系统可以使用?( 操作系统需求)

共计 410 个字符,预计需要花费 2 分钟才能阅读完成。

stable diffusion 什么系统可以使用?(操作系统需求)

Stable Diffusion 中文网提供了多个操作系统的支持,以满足不同用户的需求。以下是我们推荐的操作系统版本:

GNU/Linux

我们测试过可以运行的 Linux 发行版如下:

  • Debian 11
  • Ubuntu 22.04 LTS
  • Fedora 38
  • openSUSE Tumbleweed
  • Arch Linux
  • Manjaro
  • Gentoo(使用 glibc 的 profile)

Windows

我们最低要求的 Windows 版本为 64 位的 Windows 10,请确保系统已更新至最新版本。

Windows 7 不被支持。

macOS

我们最低要求的 macOS 版本为 macOS Monterey (12.5),如果可能,请使用最新版的 macOS。

我们建议使用搭载 Apple Silicon M 芯片(M1、M2)的 Mac 机型。

旧款 Mac 需要配备 AMD 独立显卡,只有 Intel 内显的不被支持。

无论您选择哪个操作系统,Stable Diffusion 中文网都将为您提供最佳的使用体验。

正文完